1. Đăng nhập hoặc Đăng ký ngay bây giờ và là một thành viên của cộng đồng Dân Công Nghệ.

Các bác super IT giúp em với

Thảo luận trong 'Tin Học Căn Bản' bắt đầu bởi ngduytb, 28/2/09.

  1. ngduytb

    ngduytb New Member

    Tham gia ngày:
    17/3/11
    Bài viết:
    0
    Đã được thích:
    0
    các bác ơi tại sao em vào mấy cái trang để down nhạc hoặc là cái gì đó. Khi click chuột phải thì không thấy cái download with IDM hoặc download with flash get nhỉ. Chỉ giáo dùm em nha
     
  2. ngocps89

    ngocps89 New Member

    Tham gia ngày:
    19/1/11
    Bài viết:
    0
    Đã được thích:
    0
    Đã integrate IDM vào trình duyệt chưa.Bạn mở Option thẻ General để kiểm tra.Lỗi này là do lúc cài đặt chắc bạn chưa tắt trình duyệt web nên IDM chưa tích hợp được đầy đủ
     
  3. banhdauxanh

    banhdauxanh New Member

    Tham gia ngày:
    16/3/11
    Bài viết:
    0
    Đã được thích:
    0
    bác xài idm mấy

    bản mới là IDM 5.15 build 6, cài vào là ok.

    hay là bác đang xài bản portable vậy? bản portable hình như là bị lỗi đó đó.
     
  4. minhh

    minhh New Member

    Tham gia ngày:
    5/3/11
    Bài viết:
    0
    Đã được thích:
    0
    Mình làm đủ mọi cách trong option rồi mà không được. Nếu như bạn nói thì ít nhất click chuột phải phải có flashget chứ
     
  5. chutuoc2327

    chutuoc2327 New Member

    Tham gia ngày:
    12/11/10
    Bài viết:
    0
    Đã được thích:
    0
    Bạn sử dụng trình duyệt web nào? Opera thì mới như vậy, chứ IE, FF không như vậy đâu
     
  6. bill11141

    bill11141 New Member

    Tham gia ngày:
    17/2/11
    Bài viết:
    0
    Đã được thích:
    0
    ^^ bạn cài lại IDM đi,lúc cài thì tắt các trình duyệt đi để IDM autoconfig cho các web browser!chúc bạn thành công!
     
  7. manhinh123

    manhinh123 New Member

    Tham gia ngày:
    7/3/11
    Bài viết:
    0
    Đã được thích:
    0
    Nếu là FF thì thử cài thêm 2 addon của nó xem: IDM CC và Flashgot.
     
  8. vovanthuat

    vovanthuat New Member

    Tham gia ngày:
    29/12/10
    Bài viết:
    0
    Đã được thích:
    0
    1 vài trang ko hỗ trợ flashghet đâu bạn ah^^.dùng IDM cho ngon
     
  9. khoa giao duc chuinh tri

    khoa giao duc chuinh tri New Member

    Tham gia ngày:
    10/3/11
    Bài viết:
    0
    Đã được thích:
    0
    Bạn tốt nhất cài lại FF rùi cài tiếp IDM, cho chạy lại là ổn
     
  10. dembuonbn

    dembuonbn New Member

    Tham gia ngày:
    12/3/11
    Bài viết:
    0
    Đã được thích:
    0
    sài IDM được rồi còn sài flashget làm chi
     
  11. tttquyen

    tttquyen New Member

    Tham gia ngày:
    19/2/11
    Bài viết:
    0
    Đã được thích:
    0
    bạn thử vào options->file types -> nhấn vào chữ default . Rồi thêm vào 1 số kiểu file bạn thích mà nó chưa có như flv chẳng hạn. ok la xong.
     
Đang tải...